Сейчас посетителей в клубе: 1, из них зарегистрированных: 1

Стартер крутит рывками

30.01.14

Доброго времени суток! Недавно приобрел Паджеро 1991г.в. двигатель 3,0л. 6G72 12 клапанный. Он не заводился вааще, отсутствовала искра, но с этой проблемой разобрались. Дело было в ЭБУ. Теперь пытаюсь решить следующую проблему - при попытке завести стартер крутит рывками, как будто пропадает питание и двигатель не запускается, срабатывает бендикс, аккумулятор новый. Выяснилась следующая ерунда - когда скидываешь провод с катушки зажигания, то стартер крутит резво, как будто вся напруга уходит на катушку, а на стартер не хватает. Подскажите откуда начать поиски этой "балячки"? 

За ранее благодарен!!!

31.01.14


to greg96: Катушку проверяйте! Похоже она "пробита" и замкнута накоротко. Вполне вероятно, что из-за нее и умер блок EFI.


Челябинск www.avto74.com
31.01.14
greg96: Выяснилась следующая ерунда - когда скидываешь провод с катушки зажигания, то стартер крутит резво, как будто вся напруга уходит на катушку, а на стартер не хватает. #

А моя версия, из-за проблем с опережением, искра образуется гораздо раньше положенного момента и встречные толчки мешают стартеру проворачивать двигатель.


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.
31.01.14


to greg96:

to *АвтодeД:

*АвтодeД: А моя версия, из-за проблем с опережением, искра образуется гораздо раньше положенного момента и встречные толчки мешают статеру проворачивать двигатель. #

Кстати - ДА! Очень и очень возможный вариант! В обратку не стреляет? Проверьте момент зажигания стробоскопом.


Челябинск www.avto74.com
31.01.14
greg96: Доброго времени суток! Недавно приобрел Паджеро 1991г.в. двигатель 3,0л. 6G72 12 клапанный. Он не заводился вааще, отсутствовала искра, но с этой проблемой разобрались. Дело было в ЭБУ. Теперь пытаюсь решить следующую проблему - при попытке завести стартер крутит рывками, как будто пропадает питание и двигатель не запускается, срабатывает бендикс, аккумулятор новый. Выяснилась следующая ерунда - когда скидываешь провод с катушки зажигания, то стартер крутит резво, как будто вся напруга уходит на катушку, а на стартер не хватает. Подскажите откуда начать поиски этой "балячки"?
За ранее благодарен!!! #

Ко всему советую проверить все "силовые" провода и их состояние. На машинах старичках,как правило чаще можно встретить скрутки и плохие контакты "силовых" проводов связки АКБ+стартер+генератор....замок зажигания в иных случаях в связи с этим тоже может иметь болячки...ПРОВЕРЬ на всякий случай качество состояния проводов и их монтаж на "подвесном"оборудовании (стартере,генераторе,акб,кузове(массе). Можешь проверить как будет крутить стартер например на трех свечах...снимая по очереди одну свечу и прокручивая стартером. Посмотри что изменится.Делай выводы...найдешь причину проблемы!Удачи!

31.01.14

*АвтодеД. Вариант с опережением зажигания интересен, как проверить и выставить зажигание, если есть описание - большой "респект"


vlad m. Катушку проверяли искру выдает, а вот "пробита" она или замкнула, как проверить? Имеется у меня катушка от отечественного "тазика", завтра попробую на ней.

31.01.14


to greg96: Вот ваша схема упр.двигателем.

Начиная от сбитых меток и кончая банальным, двух или более перепутанных ВВ проводов на трамблере.

Тем более датчик импульсов, судя по схеме у вас ещё расположен в самом трамблёре. Проверьте ещё раз и выставьте всё по мануалу и по сжатию в первом цилиндре. Катушка, скорее всего, ни при чём.


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.
31.01.14

Благодарю

В выходные будем лечить.


Написать комментарий
Участники клуба оставили сообщений: 20075
Последний зарегистрированный участник клуба: okum1969