Сейчас посетителей в клубе: 1, из них зарегистрированных: 1

Перестала гореть приборка

28.11.10

Помогите мне перестало гореть панель приборов не заводится из электрики работает только магнитофон .на замке нет плюса я подсоединяю плюс на замок панель загорается начинаю заводить все тухнет , что делать? Заранее спасибо.

28.11.10

Плюс к замку зажигания от куда брали? Похоже на следующие причины. Первое и главное- проверить предохранители: потом реле, через которое работает панель приборов и вся электрика, что связана с панелью. И вопрос: стартер крутит, когда панель молчит. Дайте больше информации.

28.11.10

+1 - пердохранители.


Челябинск www.avto74.com
29.11.10

Предохранители все целы .Плюс брал от аккумулятора сразу на замок поворачиваю ключ загорается панель еще поворачиваю ключ - все тухнет стартер не крутит , стартер крутит в том случаи когда включаю зажигания с проводом подключенным к замку с аккумулятора и еще один провод плюсовой с аккумулятора кидаю на стартер тогда заводится


to st90:

29.11.10

Под капотом тоже есть блок предохранителей и плавких элементов,квадратные с прозрачным пластиком с верху. Открой чем нибудь острым, если не уверен что хорошо видишь. Т.к. сама нить остаётся целой, а перегорает вставка по центру из специального материала, примерно 0,5-0,8мм. То что один из них отвечает за подачу напряжения на приборы это железно. Будь внимательней. Можно прозвонить тестером. Но для этого надо их вытащить из гнезда. И ещё, это произошло в движении? Если да,то как себя вёл авто, работа двигателя? Укажи тип движка (дизель или бензин). Если это произошло при заводке двигателя, так же опиши что происходило. И ещё, вот ты завёл с проводами на прямую, потом убираешь провод который прицепил к замку, двигатель глохнет?

29.11.10

Спасибо за помощь, я нашел причину у меня стоит на клемме плюсовой черная коробочка, в ней два предохранителя один из них сгорел .

30.11.10

Отлично. Рад, что все разрешилось. Всем спасибо за поддержку.

06.07.12

здравствуйте!у меня при включении зажигания,не горят приборы.двс заводится,скидываю клема он сразу глохнет,предохранители все целые,посоветуйте пожалуйста.

06.07.12


to bizon 2036: что, вообще ничего не горит? Или только лампа заряда?

Проверяйте цепь зарядки. Подробнее тут.

06.07.12

не горит лампа заряда и лампа давления масла,как раньше называлось не горит зажигание,проводка в порядке,изза генератора такое может быть или нет,если да то почему,я недавно поставил компрессор на сигнал,подсоединил напрямую к АБ

06.07.12


to bizon 2036: Может быть. Поэтому проверяйте зарядную цепь.

07.07.12

Только вот победил похожую проблему - не горит приборная панель из электрики только магнитола, стартер крутит и больше ничего. Два часа дергал предохранители и друзей, ничего не помогло. предохранители целые. Оказался замок зажигания! как то не удачно выключил или что еще, но при очередной попытке запуска посильнее надавил ключ и всё заработало

10.07.12

всем привет!спасибо за советы.нашол причину.оторвалась щётка на генераторе,подобрал в электромагазине,подогнал и всё работает,я не знал что генератор и зажигание взаимосвязаны.

11.07.12


to bizon 2036: При чем на прямую связаны. Спасибо за отзыв.

10.10.12

всем доброго дня. отсоединял подсветку салона, (колхоз). перемкнул проводок,погасла приборка. блок предохранителей в салоне проверил,всё в норме. работает всё ,фары,габариты, и.т.д. не работает подсветка тахометра,спидометра, а так же подсветка вкл - выкл передней печки, на центральной консоли. и ещё странность. подключаю полный привод лампы контроля загораются. вкл подсветку приборки ,лампы контроля тухнут. подскажите если есть соображения.

11.10.12


to fedor: Здравствуйте.

Впечатление такое, что с приборки пропала масса. И лампочки индикации полного привода имеют общую массу с приборкой, которая пропала.

11.10.12


to Messir: спасибо. значит надо снять приборку для начала и посмотреть? плате двадцать три года, дорожки лопаются как спички от малейшего вмешательства.

11.10.12


to fedor: А вы проверьте на тех проводах где замкнули,что там пропало? плюс или минус?

11.10.12


to xekxek: доброго времени. доп подсветка была подключена к подсветке панели управления отопителем. врезались в проводку, отсоединяя слегка сомкнулись проводки. подсветка была включена(запарил)выключить. после этого потухла штатная. проверял только штекер подсветки + есть.

14.10.12
Всех приветствую! Случилось следующее: Во время работы а/м почувствовал запах проводки, проверив предохранители обнаружил, что предохранитель не перегорел, а расплавился т.е. оплавилась сама пластмасса которой покрыт предохранитель, так же поплавилось само посадочное место. После этого на панели приборов перестала отображаться вся индикация так же пропала индикация полного привода. На данный момент при повороте ключа в положение on на панели загорается только красная лампа с масленкой. Подскажите в чем может быть проблема где искать её суть? P/S/При повторном установке предохранителя он сильно нагревается и начинает плавиться, но не перегорает. С Уважением, Дмитрий.
14.10.12


to Levcha86: где-то есть короткое или "сообщение", вспоминайте что в последний раз делали и где... какой предохранитель по номеру горит?


по поводу поиска, есть хороший метод: берем лампочку накаливания на 12V и подключаем вместо предохранителя, пошатываем провода и колодки, по её накалу будет видно исчезло короткое или мощная нагрузка на этот предохранитель


Написать комментарий
Участники клуба оставили сообщений: 19956
Последний зарегистрированный участник клуба: Aleks48rus