Сейчас посетителей в клубе: 1, из них зарегистрированных: 1

Не работает тахометр

10.11.10

Перестал работать тахометр. Сначала начались подергивания, а потом совсем перестал показывать обороты. Может кто нибудь сталкивался с такой неисправностью?

Быстрые переходы к ответам и лучшим комментариям:
15.09.11


to d248: Поздравляю с победой!

По поводу трансмиссии, есть очень много интересных тем в FAQ. Рекомендую.

14.01.12

столкнулся с данной проблемой, отправился в авто сервис самый хоороший, в итоге диагноз несправен датчик оборотов. но что то подсказывало мне что он живой. в гараже с помощью книги, пивка и какой то матери нашел этот датчик и провода одущие от него. по мануалу начинаем замерять сопротивление самого датчика. проколол провода показывает 1.6 это в пределах допуска. спрашивается почему не работет тахометр, в процессе поиска обнаружено: "-" провод от датчика крепится к корпусу двигателя, в процессе эксплуатации болт открутился немного и туда попала грязь. все дело это зачистил прикрутил на место и о чудо, тахометр заработал.

24.03.12

Здравствуйте!

Можно попросить гуру написать потенциалы тахометра на оборотах 1000-1250-1500 на двигателе 4D56. У меня на панели показания 1,05-1,2-1,3 вольта соответственно. Тахометр работает корректно. Но проблема в том, что с панели приборов не получается взять сигнал на сигнализацию, на автозапуск по таходатчику, и на бортовой компьютер. Приборы просто не видят сигнал. Очень он слабый для них. Может, если снимать с самого датчика, там сигнал повыше должен быть? Или ставить надо усилитель, чтобы повысить потенциал? Как решить проблему?

Заранее спасибо...

24.03.12


to Dev_Dimon: Здравствуйте.

Я советую обратиться Вам в этот раздел. Там как раз гуру, занимающиеся сигнализациями и автозапуском.

12.05.12

Всем привет! У меня на Делике 4D56T начал барахлить тахометр. До 1500 подымается и падает камнем вниз)) После прочтения ветки и разных манипуляций и с платой и т.д. помогла банальная зачистка двух клемм на заземление от датчика (все было в грязи и солярке т.к. бежит она из под форсунок), которые прикручиваются болтом на 10.

27.01.13

Здарова ребята. Проблема возникла...
При холодном двигателе тахометр показывает обороты двигателя, как токо температура подымается от40 до 50 стрелка тахометра падает на ноль, и двигатель теряет обороты.! Что делать??! Ваши советы. Y20 DTI

28.01.13


to Vladimir_2013: Здравствуйте.

А все предыдущие советы Вы уже испробовали?

28.01.13


to endevour: здравствуйте ..у меня делика 4g56 тахометр не правильно показывает машина работает а тахометр на 0 а как разгоняешься стрелка начинает подниматься ...это именно этот датчик?

29.01.13

Вот отъездил я полгода и ,всё придется заново делать. Видно плохо паяльником тыкал(опять таха упала намертво). ))

29.01.13
rules: to endevour: здравствуйте ..у меня делика 4g56 тахометр не правильно показывает машина работает а тахометр на 0 а как разгоняешься стрелка начинает подниматься ...это именно этот датчик? #

Здравствуйте.

Да, именно этот. Либо проводка от него.

29.01.13
d248: Вот отъездил я полгода и ,всё придется заново делать. Видно плохо паяльником тыкал(опять таха упала намертво). )) #

Пропаивайте обязательно с флюсом и маломощным паяльником.

16.02.13

Спасибо за совет Райну, так и было, микротрещина и непонятно почему, всё чисто и вибрация не могла повлиять. Теперь всё отлично, заодно обработал все клеммы NANOPROTECH "Автоэлектрик", знатная вещь!

11.03.13

здравствуйте . купил машину не работает тахометр и стрелка топливного бака ! спустя пару часов заработал тахометр ! потом опять сдох ! стукнул по панели заработал топливный датчик а тахометр нет ! а сегодня утром с утра работал тахометр ! тему читал ! дело в том что указанная пропайка была на плате ! а у меня все дорожки на плёнке ! где и что пропаять чтоб заработало или может в чём то другом проблема ! заранее спасибо !

11.03.13


to pr27: Здравствуйте.

Судя по описанию, у Вас где-то пропадает контакт. Осмотрите внимательно разъемы, очистите их. Проверьте дорожкни на пленке.

11.03.13


to Messir: ну это я сделал ! пропаял ! тахометр заработал ! но с перепадами ! бывает отрубается ! а вот топливный так и не работает . может причина не в приборной доске ? если то не подскажете в чём и где искать причину .

11.03.13


to pr27: По указателю уровня топлива обсуждение здесь или через поиск.

13.03.13

Всё таки с братом добили, работает тахометр. Проверяли и сигнал осциллографом и кучу микро трещин запаяли, заменили конденсатор постоянный ввиду потери ёмкости(там столбик такой небольшой 100 микрофарад, не перепутайте полюсность), поменяли треснувший варистор(22 вольта). Всем удачи.

12.06.13


to Rain: Приветствую ! Почитал все ФАКи про тахометр, снял приборку нашел синий кондер - действительно трещина - пропаял, но результата нет. Трещину нашел и на черном большом кондере - пропаял, но результата опять нет. Симптомы такие - может км 50 показывать, а потом ничего, с первого пуска до показов может пройти час - два. понимаю что где-то нет контакта- но где ? Паджерик у меня 2 месяца - 1995 года 28000 4М40 АКПП. и вопрос вопросов - не включается 4 передача - на 120 км/ч 4,5 оборотов, тоже ФАКи почитал - но с чего начать не понял, если не трудно подскажите лузеру куда в первую очередь лезть

13.06.13


to Костяныч: В тахометре надо еще проверить и заменить высохшие конденсаторы, как писалось выше.


Причины отсутствия 4 передачи обсуждаются здесь.

25.08.13


to Rain: Спасибо ! Была микротрещина, только на большом синем ... !!!!!





Написать комментарий
Участники клуба оставили сообщений: 20292
Последний зарегистрированный участник клуба: 1165239