Сейчас посетителей в клубе: 1, из них зарегистрированных: 1

Периодически тупит и плохо тянет на горячую.

14.02.16

Добрый вечер, товарищи! Недавно приобрёл себе стального коня Паджеро спорт 2014 года, 2,5, механика, турбо-дизель и не могу нарадоваться на него! Проходимость, динамика и прочее на высшем уровне, но... буквально несколько дней назад ни с того ни с сего появилась одна проблема, которую я опишу по-подробнее!

Не важно на какой передаче, не важно в какое время дня или ночи (зимой), не важно при какой температуре наружного воздуха, на прогретом двигателе на ходу начала пропадать тяга. Отпускаю педаль - нажимаю снова и тяга на 2 секунды появляется затем пропадает снова, в принципе вот такими вот рывками автомобиль продолжает двигаться замедляя ход, при этом на панели ничего не загорается, то есть автомобиль исправен. На ходу данную неисправность решить получается не всегда, но вот стоит остановиться секунд на 5-10 (не делая перегазовку, не выключая двигатель) начинаешь движение и, как ни странно, машина ведёт себя как обычно. Проблема сама по себе возникает систематически, но не через какой-либо определённый промежуток времени, а в хаотичном порядке (может всю неделю ничего не проявлять, как при езде вне дороги так и по городу), а может в течении часа проявляться несколько раз. При запуске двигателя и его работе на холостых оборотах ничего подобного не проявляется!

Отмечу особенности автомобиля: пробег 16 тыс., в январе прошёл 1 ТО (поменяны фильтры, в том числе топливный), заправляюсь на заправках Роснефти и КОРС (может у кого-то есть такие), машина всегда прогревается перед поездкой (на холодную не езжу), присадок и антигелей в топливо не добавляю, сепаратора не устанавливал, предпускового подогревателя тоже нет. При визуальном осмотре двигателя никаких неисправностей, типа порыва патрубков, течей масла и прочего не выявлено.

Машина куплена с рук, до этого обслуживалась (0 ТО и 1 ТО) у официального дилера и находится на гарантии. Единственное, не знаю где заправлялся прежний владелец.

Итог, автомобиль меня полностью устраивает во всём, пока не проявляется вот эта маленькая и очень неприятная проблема!!!

Может быть, кто-нибудь, когда-нибудь сталкивался с подобной проблемой и знает пути решения? Пожалуйста помогите с советом ибо даже диагностика у ОД (у нас они криворуки, не в обиду) не помогла, сказали, что "у вас всё нормально". P.S.: это мой первый дизельный аппарат и всех тонкостей работы двигателя могу не знать!


Написать комментарий
Участники клуба оставили сообщений: 19881
Последний зарегистрированный участник клуба: Pajero1200