Сейчас посетителей в клубе: 1, из них зарегистрированных: 1

Гаснет индикация трансмиссии при включении габаритов

11.02.13

здравствуйте кто что подкажэт уменя паджэро2, 1993год двс 4d56. седня завожу как обычно всё внорме всё работает все приборы зарядка давление  указатель передачи и влюченного привода а как только включяю габариты или противотуманки сразу тухнут лампы указателя передачи и включёного привода выключяю всё поевляеться подскажите как выличить


Заголовок отредактирован

11.02.13


to zhomov: Остальные приборы работают? Подсветка приборки горит?

19.08.15

У МЕНЯ МОНТЕРО 2004 Г.,БЫЛА ТАКАЯ ПРОБЛЕМА,ПРИ ВКЛЮЧЕНИИ БЛИЖНЕГО СВЕТА ИЛИ ПРОТИВОТУМАНОК ПРОПАДАЛО ИЗОБРАЖЕНИЕ ТРАНСМИССИИ И КОРОБКА ВСТАВАЛА В АВАРИЙНЫЙ РЕЖИМ,

-----------------------------------------------------------------------------------------------------------------------------

у меня монтеро 2004 г.,была такая проблема,при включении ближнего света или противотуманок пропадало изображение трансмиссии и коробка вставала в аварийный режим,начинало моргать изображение раздатки,после сервиса(не связано с электрикой) при включении габаоритов стало гаснуть изображение трансмиссии....подскажите, кто сталкивался...или где копать...!?

19.08.15


to BIGFIL:

Тексты с Caps Lock. на форуме запрещены. Преобразовал в нормальный.


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.

Написать комментарий
Участники клуба оставили сообщений: 19963
Последний зарегистрированный участник клуба: андрей1212