Сейчас посетителей в клубе: 1, из них зарегистрированных: 1

Не включается передний мост

17.03.10

Если при включении переднего моста (или понижающей) загорается Anti Lock, то:
1. окислились клеммы разъемов, которые идут к блоку клапанов вакуумной системы активации полного привода;
2. глючит сам зелененький индикатор или что-то по электрике («мозги»);
3. накрылся, либо просто глючит блок вакуумных клапанов;
4. недостаточный уровень масла в переднем мосту (раздатке)
5. рычаг раздатки не до конца воткнут в положение включения;
6. в момент переключения раздатки колеса были не в прямом положении;
7. если машина стоит на месте, то передний мост включают из положения АКПП «нейтраль» N, а при движении только из подожения «драйв» D

25.02.12
natali080776: Доброго дня Вам!! Вроде всё просмотрела но своей проблемы не найду! Может просто я лузер простите!! Умоляю помогите!! У меня Паджеро 3 3,2 2000 г.в., на панели приборов лампочки колёс горят как положено без ошибок, а передний и полный привод не включается, машину подняли на подъёмник и результат такой: при включении полного привода вакумный привод переднего редуктора включается, а колеса стоят? В нашей тундре никто не знает что это? Давала схему полного привода никто не берётся... может Вы какую идейку подкинете... Пожалуйсто.. #

Здравствуйте.

А при отключении полного привода лампочки на приборке гаснут?

14.10.13
включаю передний мост лампочки на понели моргают начинаю движение появляется треск в мосту лампочки моргают еще быстрей что делать в чем причина

Написать комментарий
Участники клуба оставили сообщений: 19801
Последний зарегистрированный участник клуба: Fedia71