Сейчас посетителей в клубе: 1, из них зарегистрированных: 1

Сигнализация включенного межосевого дифференциала

12.03.10

Если на своем автомобиле вы обнаружите, что у вас не горит лампочка сигнализации межосевого диференциала или лампочка постоянно мигает при любом положении рычага раздатки, знайте: это - глюк электрики скорее всего. Проблема не в раздатке, а в датчике. В задней части раздатки сверху три датчика. Смотреть надо и левый, и правый (кроме центрального- это выбор 2wd-4wd). Но возможно глюк из-за проводки, она там практически ничем не защищена.

31.03.10

А где можно прочитать как должны гореть в штатном режиме лампочки на приборной доске?

31.03.10

01.04.10

Спасибо конечно но я не нашел ничего про то как должны они гореть, а именно меня интересует при включении раздатки что должно гореть, и как. Например включаю 4 ведущих, 4ведущих с блокировкой дифф. и т.д.

01.04.10

При включении wd на панели загораются лампы показывающие работу передних колес, при отключении у тебя передние колеса начинают моргать, в случае не возможности отключиться, начинает моргать лампа желтого цвета показывающая сбой системы. При продолжительном использовании полного привода бывает подклинивает при отключении и также привод не отключается.

03.02.12

Оранжевая лампа блокировки межосевого дифференциала включается в мигающий режим работы во время движения по трассе на заднем приводе, при этом мигает только она, все зеленые гаснут. Перед этим км 30-40 все штатно, только индикаторы включенного заднего привода. Ошибка лечится только остановкой, глушением двигателя и снова запуск. После самотестирования все ОК... еще км на 40... после снова... При движении на полном приводе ошибка не возникает, во всяком случае на 80 км обледенелого грейдера до дачи на 80-90 км\час.

03.05.12
Все просто))) это клапана подключения переднего моста, стоят тысячи четыре и заменить их два винтика открутить, в общем не проблема) при движении на задних, в виду плохой работы клапанов подключаются передние хабы, и комп не может понять, раздатка в 2Н а хабы подключаются и дает ошибку)))
07.12.12


Fandorinsan:
Все просто))) это клапана подключения переднего моста, стоят тысячи четыре и заменить их два винтика открутить, в общем не проблема) при движении на задних, в виду плохой работы клапанов подключаются передние хабы, и комп не может понять, раздатка в 2Н а хабы подключаются и дает ошибку)))

где соят зти клапана,подскажите(машину недавно купил, и обнаружил эту проблему)

07.12.12


to dok1969: Клапана стоят под капотом. Вот тут есть картинка.


Воспользуйтесь поиском по форуму - узнаете много нового и интересного о своей машине.

10.12.12

а если сигнализация орет? куда звонить?

10.12.12


to Zorron: в ЖЭК

11.12.12


to Fandorinsan: Разобрался с проблемой. Окислились контакты на датчиках оборотов на валу. Почистили, все ОК.

01.11.13


to Vlad NT: такая же проблема на машине. Подскажите , а где эти датчики находятся?

01.11.13


to АлексЯ: датчики на АКП, два одинаковых, частота вращения на входе и выходе. У меня кроме того, что окислились, еще и сломаны были защелки на разъемах, зафиксировали их пластиковыми стяжками и все.

23.04.14

to Vlad NT: Доброго времени суток. Появилась такая же проблема с мигающей оранжевой лампочкой. Как добраться до датчиков на АКП?


Написать комментарий
Участники клуба оставили сообщений: 19803
Последний зарегистрированный участник клуба: Fedia71